• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信新版阴线买入副图/选股指标 信号准确 源码 贴图 无未来函数

通达信公式 第一股票指标公式网 1个月前 (08-16) 42次浏览 已收录 0个评论 扫描二维码

AA:=(ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*180/3.14115926);
CC:=MA(AA,5);{{www.171415.com}}
ANA:=PLOYLINE(CROSS(AA,CC),CC);
ANB:=PLOYLINE(CROSS(CC,AA),CC);
MD:=CROSS(AA,CC) AND ((ANB>REF(ANB,1) AND ANB>ANA AND CC<=0)
OR ((CC<=-45 OR CROSS(CC,-45)) AND (ANB<-60
OR LLV("KDJ.J",3)<=-49) AND ANB>0));
AQZ:=COUNT(CROSS(AA,CC),ANA<REF(ANA,5) AND ANB>REF(ANB,5));
买:MD AND AQZ AND C<O;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址