• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信潜伏金山副图指标 源码 贴图

通达信公式 第一股票指标公式网 1个月前 (08-16) 68次浏览 已收录 0个评论 扫描二维码

XA_1:=MA(CLOSE,20);
XA_2:=XA_1>REF(XA_1,1);
XA_3:=EVERY(XA_2,10);
XA_4:=REF(HHV(CLOSE,10),2);{{www.171415.com}}
XA_5:=CLOSE<=XA_4 AND CLOSE>=XA_1 AND (CLOSE-XA_1)/XA_1*100<=5 AND (XA_4-XA_1)/XA_1*100<=10 AND CLOSE>OPEN;
潜伏金山:XA_3 AND XA_5 AND DYNAINFO(4)>0;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址