• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信卖的副图指标 源码 贴图 指标说明

通达信公式 第一股票指标公式网 1个月前 (08-16) 51次浏览 已收录 0个评论 扫描二维码

S:0,COLORWHITE;
Z:100,COLORWHITE;
X_1:=9;
X_2:=9;
X_3:=9;
X_4:=(CLOSE-LLV(LOW,X_1))/(HHV(HIGH,X_1)-LLV(LOW,X_1))*100;
X_5:=SMA(X_4,X_2,1);
X_6:=SMA(X_5,X_3,1);
X_7:=3*X_5-2*X_6;
X_8:=CROSS(X_7,95);
T:X_7,COLORYELLOW;
STICKLINE(X_8,5,90,1,0),COLORGREEN;
DRAWICON(X_8,0,12);{{www.171415.com}}
WWWGPXIAZAICOM:DRAWNULL,NODRAW,COLORYELLOW;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址