• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信突破年线主图/副图/选股指标 源码 贴图

通达信公式 第一股票指标公式网 1个月前 (08-16) 87次浏览 已收录 0个评论 扫描二维码

M233:MA(C,233),COLORRED,LINETHICK2;
TJ1:=C>M233 AND O<M233 AND (MA(V,8)>MA(V,21)*2.382 OR CROSS(MA(V,8),MA(V,21)));
T:=BARSLAST(TJ1 AND M233>=REF(M233,1));
{{www.171415.com}}
TJ:=C/M233*100-100;
XG:=COUNT(TJ>=10,T)=1 AND TJ>=10 AND T<20;
STICKLINE(XG,C,O,1.5,0),COLORYELLOW;
STICKLINE(XG,H,L,0,0),COLORYELLOW;
DRAWICON(XG,L*0.95,1);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址