• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信尾盘套利副图/选股指标 适合做短线思维 源码 贴图

通达信公式 第一股票指标公式网 1个月前 (08-16) 126次浏览 已收录 0个评论 扫描二维码

TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
CCI1:=EMA(CCI,3);
CCI2:=EMA(CCI,6);{{www.171415.com}}
MRD:=(CROSS(CCI1,CCI2) OR (CCI1 >=CCI2)) AND CCI1>=-101 AND CCI1>=REF(CCI1,1) AND REF(CCI1,1)<-101 ;
尾盘套利:MRD;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址