• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

生死界主图之地天板选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-19) 39次浏览 已收录 0个评论 扫描二维码

TM:=1200823;
涨停:=IF(DATE<TM,ZTPRICE(REF(C,1),IF(CODELIKE(‘688’),0.2,IF(NAMEINCLUDE(‘S’),0.05,0.1))),ZTPRICE(REF(C,1),IF(CODELIKE(‘688’) OR CODELIKE(‘300’),0.2,IF(NAMEINCLUDE(‘S’),0.05,0.1))));
跌停:=IF(DATE<TM,DTPRICE(REF(C,1),IF(CODELIKE(‘688’),0.2,IF(NAMEINCLUDE(‘S’),0.05,0.1))),DTPRICE(REF(C,1),IF(CODELIKE(‘688’) OR CODELIKE(‘300’),0.2,IF(NAMEINCLUDE(‘S’),0.05,0.1))));
ZT:=C=涨停 AND PERIOD=5 AND H=C;
DT1:=L=跌停 AND PERIOD=5 AND L<C;
地天板:ZT AND DT1 AND PERIOD=5;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址