• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

鳄鱼分形主图之红箭头选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-19) 21次浏览 已收录 0个评论 扫描二维码

牙齿:=REF(MA(CLOSE,8),5);
R2:=牙齿;
KU1:=IF(HIGH=HHV(HIGH,3),1,0);
UL:=IF(REF(KU1,2)=1 AND REF(KU1,1)=0 AND KU1=0,REF(HIGH,3),REF(HIGH,2+BARSLAST(REF(KU1,2)=1 AND REF(KU1,1)=0 AND KU1=0)));
上分形:=IF(HIGH>=R2,UL,REF(UL,BARSLAST(HIGH>=R2)));
红箭头:HIGH>上分形 AND REF(HIGH,1)<REF(上分形,1);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址