• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

卧龙战法之黄金阳选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-19) 37次浏览 已收录 0个评论 扫描二维码

警示:=NAMEINCLUDE(‘S’);
W:=IF(NAMELIKE(‘W’) OR NAMELIKE(‘*W’),0.05,0.1);
DT:=(REF(C,1)/C-1>=W-0.01/REF(C,1) AND L=C AND PERIOD=5) OR C=DTPRICE(REF(C,1),IF(警示,0.05,0.1));
DT1:=REF(C,1)/L-1>=W-0.01/REF(C,1) AND L<C AND PERIOD=5;
假阳:=REF(C<=O,1) AND H<REF(O,1) AND C<(REF(O-C,1))/3+REF(C,1) AND AMOUNT/V/100<REF(C,1) AND C>O;
黄金阳:REF(DT OR DT1,1) AND 假阳;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址