• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

水漫金山之选股指标公式

常见公式 第一股票指标公式网 4周前 (08-19) 28次浏览 已收录 0个评论 扫描二维码

主线:=18;
主差:=2;
起初:=1;
主:=EMA(C,起初);
前N:=0;
B1:=1;
B20:=主差*19+1;
S1:=EMA(B1,主线);
S20:=EMA(B20,主线);
NOTETEXT1:=REF(HHV(主,S1),前N);
NOTETEXT20:=REF(HHV(主,S20),前N);
红加号:FILTER(NOTETEXT1=NOTETEXT20,25);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址