• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

阴阳鱼之红箭头选股指标公式

常见公式 第一股票指标公式网 4周前 (08-19) 64次浏览 已收录 0个评论 扫描二维码

VARAC1:=(CLOSE*2+HIGH+LOW)/4;
VARBC1:=EMA(VARAC1,13)-EMA(VARAC1,34);
VARCC1:=EMA(VARBC1,5);
空方主力:=(-2)*(VARBC1-VARCC1)*380;
VAR1:=((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*200-100)/2;
VAR2:=SMA(SMA(VAR1,3,1),3,1);
跟风盘:=MA(EMA(VAR2,3),3);
空头:=2*跟风盘-3*VAR2;
红箭头:CROSS(空头,空方主力);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址