• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信底部伏击指标公式

通达信公式 第一股票指标公式网 4周前 (08-19) 58次浏览 已收录 0个评论 扫描二维码

VAR1:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;
VAR2:=2*ABS(VAR1);
VAR3:=100-3*SMA((CLOSE-LLV(LOW,72))/(HHV(HIGH,72)-LLV(LOW,72))*100,20,1)+
2*SMA(SMA((CLOSE-LLV(LOW,72))/(HHV(HIGH,72)-LLV(LOW,72))*100,20,1),15,1);
大资金:VAR3*(-1)+100,COLOR00FFFF,LINETHICK3;
底部: IF(VAR1<0,VAR2,0), LINESTICK,COLOR00FF00;
VAR22:=100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34));
VAR23:=MA(VAR22,3);
VAR24:=EMA(AMOUNT/VOL/100,5);
VAR25:=EMA(AMOUNT/VOL/100,13);
VAR26:=VAR24-VAR25;
趋势: IF(1000*VAR26/VAR24>0,1000*VAR26/VAR24,0),colorred,LINETHICK4;
趋势1: IF(1000*VAR26/VAR24>0,1000*VAR26/VAR24,0),colorred,LINESTICK;
VV20:20,POINTDOT,COLOR00FF00;
VV50:50,COLOR00FF00;
VV80:80,POINTDOT,COLOR00FF00;
VV100:100,COLOR00FF00;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址