• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信只会三板斧副图/选股指标

通达信公式 第一股票指标公式网 4周前 (08-19) 95次浏览 已收录 0个评论 扫描二维码

ZT:=C/REF(C,1)>1.098 AND H=C;
TS:=BARSLAST(ZT);
T1:=COUNT(L<MA(C,13),TS)=1;
T2:=L<MA(C,13) AND T1;
T3:=MA(C,13)>MA(C,25) AND MA(C,25)>MA(C,55) AND MA(C,25)>REF(MA(C,25),1);
T4:=COUNT(L<MA(C,13),3)=2;{{www.171415.com}}
T5:=REF(T3,1) AND REF(T2,1) AND T4 AND L<REF(L,1) AND REF(MA(C,13),1)>REF(MA(C,13),2);
只会三板斧:FILTER(T5,5);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址