• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信黄红线出橙峰指标公式

通达信公式 第一股票指标公式网 7个月前 (12-08) 13次浏览 0个评论 扫描二维码

主筹估算:EMA(WINNER(C)*70,3),LINETHICK2,COLORRED;
散筹估算:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3);
筹码锁定:散筹估算-主筹估算;
主筹估算,LINETHICK2,COLORRED;
涨:CROSS(主筹估算,筹码锁定);
强:CROSS(主筹估算,散筹估算);
STICKLINE(涨,0,筹码锁定,4,0);
STICKLINE(强,0,散筹估算,4,0);
DRAWICON(CROSS(主筹估算,散筹估算),散筹估算,1);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址