• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

龙门捉妖主图之红加号选股指标公式

常见公式 第一股票指标公式网 1个月前 (08-21) 182次浏览 已收录 0个评论 扫描二维码

高:=REF(HHV(H,72),5);
龙门:=REFDATE(高,DATE);
周:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA30:=MA(CLOSE,30);
季:=MA(CLOSE,60);
DTP:=C>周 AND 周>MA10 AND MA10>MA30 AND 周>季;
妖线:=EMA(EMA(C,9)*1.11,5);
捉妖:=C>REF(C,1)*1.03 AND CROSS(C,龙门-0.05) AND CROSS(C,妖线) AND DTP;
红加号:捉妖;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (2)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址