• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

捉妖低买 精准选出趋势回调股 副图/选股预警

通达信公式 第一股票指标公式网 1个月前 (08-24) 283次浏览 已收录 0个评论 扫描二维码

在股价上涨过程中,由于获利盘的抛压出现回踩,这时可以适当介入,当然成功率没有百分百,一旦破月线就要判断是否要止损
X_1:=CLOSE/REF(CLOSE,1)>1.095 AND CLOSE=HHV(HIGH,30);
X_2:=BARSLAST(X_1);
X_3:=MA(CLOSE,5);
X_4:=MA(CLOSE,30);
X_5:=MA((2*CLOSE+HIGH+LOW)/4,5);
X_6:=X_5*(200-102)/100;
X_7:=LOW<REF(LOW,1);
X_8:=LOW/REF(CLOSE,1)<0.97;
X_9:=CROSS(X_6,LOW) AND X_3>REF(X_3,1) AND REF(X_3,1)>REF(X_3,2);
X_10:=VOL<MA(VOL,5) AND CLOSE>MA(CLOSE,13) AND X_2<=5 AND X_4>REF(X_4,1);
X_11:=CLOSE/REF(CLOSE,1)>0.905 AND MA(CLOSE,5)/MA(CLOSE,10)<1.1;
买:X_7 AND X_8 AND X_9 AND X_10 AND X_11 AND FINANCE(40)/100000000<50;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址