• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信临界点指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 31次浏览 已收录 0个评论 扫描二维码

本文指标含有选股公式如下:临界点之选股指标公式ma5:MA(CLOSE,5),COLORYELLOW;MA11:MA(CLOSE,11),COLORMAGENTA,LINETHICK2;MA36:MA(CLOSE,36),COLORGREEN,LINETHICK3;临界点:=crOSS(CLOSE,MA(CLOSE,36))AND MA(CLOSE,11)<MA(CLOSE,36)AND CLOSE>(REF(LOW,1)+REF(HIGH,1))/2 OR (LOW<MA36 AND CLOSE>MA36 AND CROSS(MA11,MA36) AND CLOSE>(REF(LOW,1)+REF(HIGH,1))/2),COLORRED;DRAWTEXT(临界点,LOW*0.99,’临界点’),COLORYELLOW;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址