• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信加强拉升指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 33次浏览 已收录 0个评论 扫描二维码

本文指标含有选股公式如下:加强拉升之强拉升选股指标公式 加强拉升之加强拉升选股指标公式 加强拉升之开始拉升选股指标公式Y1:=LLV(L,17);Y2:=SMA(Abs(L-REF(L,1)),17,1);Y3:=Sma(MAX(L-REF(L,1),0),17,2);Q:=-(ema(IF(L<=Y1,Y2/Y3,-3),1));stICKLINE(crOSS(Q,0),15,0,4,0), , COLORYELLOW;强拉升: IF(CROSS(Q,0),1,0),COLORYELLOW; Q1:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00,LINETHICK2;STICKLINE(CROSS(Q1,-24),20,0,4,0), , COLORMAGENTA;加强拉升: IF(CROSS(Q1,-24),1,0),COLORMAGENTA;VAR2:=expma(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);天:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,2));地:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,1));STICKLINE(地>天 AND 地<0,10,0,1,0),COLORRED;开始拉升:STICKLINE(地>天 AND 地<0,10,0,1,0)=1,COLORRED;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址