• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信回调也有牛选股指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 33次浏览 已收录 0个评论 扫描二维码

X_1:=CLOSE>REF(HHV(HIGH,4),1);X_2:=crOSS(CLOSE,ema(CLOSE,10)) AND CLOSE>Ema(CLOSE,20) AND CROSS(CLOSE,EMA(CLOSE,5));X_3:=REF(REF(HIGH,4)/REF(LOW,1)>1.05,1);X_4:=REF(CLOSE,1)/REF(CLOSE,2)<1.015;X_5:=vol/REF(HHV(VOL,8),1)>0.7;X_6:=EMA(CLOSE,5)>EMA(CLOSE,10) AND EMA(CLOSE,5)>EMA(CLOSE,20);XG:X_1 AND X_2 AND X_3 AND X_4 AND X_5,COLORRED;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址