• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信寻龙宝剑选股指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 29次浏览 已收录 0个评论 扫描二维码

S1:=H>=HHV(H,25) AND H<HHV(H,66);S2:=S1>0 AND S1<=0.025;S3:=”macd.maCD”;寻龙宝剑:IF((C-REF(C,1))/REF(C,1)>0.095 AND REF(C,1)>REF(O,1) AND S1 AND crOSS(S3,0),2,0),COLOR0080FF;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址