• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信抄底攻击指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 36次浏览 已收录 0个评论 扫描二维码

本文指标含有选股公式如下:抄底攻击之抄底选股指标公式 抄底攻击之攻击涨停选股指标公式VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;VAR2:=SMA(VAR1,3,1);VAR3:=Sma(VAR2,3,1);VAR4:=SMA(VAR3,3,1);K: VAR3,COLOR0000FF,LINETHICK2;D: VAR4,COLOR00FF00,LINETHICK2;VAR6:=crOSS(VAR3,VAR4) AND VAR3<20;DRAWTEXT(FILTER(VAR6,10)=1,38,’抄底’),LINETHICK3 ,coloryellow ;stICKLINE(FILTER(VAR6,10)=1,0,30,10,0),colorgreen , ;VAR7:=CROSS(VAR4,VAR3) AND VAR3>80;STICKLINE(FILTER(VAR7,5)=1,80,100,10,0),coloryellow , ;DRAWTEXT(FILTER(VAR7,5)=1,80,’逃顶’),LINETHICK3 ,colorgreen, ;VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;STICKLINE(VAR8,85,100,10,0), , ;Y:=CLOSE/REF(CLOSE,1)>1.07;X:=vol>MA(VOL,5);A1:=Y AND X;攻击涨停:IF(A1,70,0),COLORFF3399,LINETHICK2;K1:=BArslAST(L>REF(H,1) AND C/O>1.05);K2:=L<REF(H,K1+1) AND COUNT(L<REF(H,K1+1),K1)=1;缺口回补:IF(K2,60,0),COLORFFCC66,LINETHICK2;强弱分界:50,POINTDOT,COLORAAbbdD,LINETHICK2;10,COLORFFFF33,LINETHICK2;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址