• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信易指阴线选股指标公式

通达信公式 第一股票指标公式网 9个月前 (11-21) 84次浏览 已收录 0个评论 扫描二维码

VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;VAR2:=SMA(VAR1,3,1);VAR3:=Sma(VAR2,3,1);VAR4:=3*VAR2-2*VAR3;VAR4<0 AND REF(VAR4,2)-REF(VAR4,1)>REF(VAR4,3)-REF(VAR4,2) AND REF(V,1)/REF(V,2)>1.1 AND REF(VAR4,1)-VAR4<REF(VAR4,2)-REF(VAR4,1) AND EVERY(V<MA(V,5),3);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址