• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信融资对冲指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 29次浏览 已收录 0个评论 扫描二维码

WY1001:=(2*CLOSE+HIGH+LOW)/4;WY1002:=ema(WY1001,4);WY1003:=Ema(WY1002,4);WY1004:=EMA(WY1003,4);XYS0:(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;stICKLINE(XYS0>=0,XYS0,0,2,0),COLORRED;STICKLINE(XYS0<0,XYS0,0,2,0),COLORGREEN;PJGJ:=AMOUNT/vol/100;SSRYDJX:=MA(PJGJ,13);SSRCJL:=EMA(VOL,13);SSRCJE:=EMA(AMOUNT,13);SSRCBJX:=SSRCJE/SSRCJL/100;CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100;XYSHSL:=EMA(VOL/CAPITAL*100,13);ZZX:0,COLORWHITE;STICKLINE(XYSHSL>6.1 AND cys13>5 ,2 ,0 ,2 ,0 ),COLORGREEN;STICKLINE(XYSHSL>3.8 AND CYS13>5 ,1.5 ,0 ,2 ,0 ),COLORYELLOW;STICKLINE(XYSHSL>2.1 AND CYS13>5 ,1 ,0 ,2 ,0 ),COLORCYAN;STICKLINE(XYSHSL>1.8 AND CYS13>5 ,0.5 ,0 ,2 ,0 ),COLORBLUE;XYS1:MA(XYS0,2);XYS2:MA(XYS0,1);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址