• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信股市游侠选股指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 41次浏览 已收录 0个评论 扫描二维码

X_1:=LOW<=DTPRICE(REF(CLOSE,1),0.099) AND HIGH<REF(LOW,1);X_2:=REF(EXIst(X_1,14),1);X_3:=ema(CLOSE,12)-Ema(CLOSE,26);X_4:=EMA(X_3,9);X_5:=(X_3-X_4)*2;X_6:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;X_7:=SMA(X_6,3,1);X_8:=REF(MA(CLOSE,5),1)<=REF(MA(CLOSE,5),2) AND REF(MA(CLOSE,5),5)<REF(MA(CLOSE,5),6) AND MA(CLOSE,5)>=REF(MA(CLOSE,5),1) AND X_3>=REF(X_3,1);股市游侠:CLOSE>MA(CLOSE,5) AND LOW<=MA(CLOSE,5) AND X_2 AND X_5>REF(X_5,1) AND X_7>REF(X_7,1) AND X_8;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址