• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信均线偏离突破选股指标公式

通达信公式 第一股票指标公式网 2个月前 (11-21) 84次浏览 已收录 0个评论 扫描二维码

ma10:=MA(CLOSE,10),COLORYELLOW,LINETHICK0;MA54:=MA(CLOSE,54),COLORFFCCCC,LINETHICK0;PL1:=(((CLOSE – MA54) / MA54) < 0.1);PL2:=(((CLOSE – MA10) / MA10) < 0.3);偏离率:=(((PL1 = 1) AND (PL2 = 1)) * 0.2);均线偏离突破:((((偏离率 = 0) AND (REF(偏离率,1) = 0.2)) AND (REF((COUNT((偏离率 = 0.2),10) = 10),1) = 1)) * 1);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址