• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信控盘飙升指标公式

通达信公式 第一股票指标公式网 2周前 (01-06) 22次浏览 已收录 0个评论 扫描二维码

本文指标含有选股公式如下:控盘飙升之飙升选股指标公式 控盘飙升之控盘选股指标公式 控盘飙升之回补选股指标公式 控盘飙升之吸筹选股指标公式CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;主力线:(ema(CS,3)-50)*2;极弱:-80;强势:60;风险:80;弱势:-60;主力线,COLORstICK;今日保护价:(REF(C,1)+REF(C,2)+O)/3,LINETHICK0;VAR1:=REF(CLOSE,1);VAR2:=SMA(maX(CLOSE-VAR1,0),6,1)/SMA(Abs(CLOSE-VAR1),6,1)*100;STICKLINE(crOSS(75.9,VAR2),主力线+5,主力线-5,3,0),COLORYELLOW;DRAWTEXT(CROSS(主力线,78),78,’清仓’),COLORRED;DRAWTEXT(CROSS(主力线,强势),60,’飙升’),COLORYELLOW;DRAWTEXT(CROSS(主力线,0),0,’控盘’),COLORWHITE;DRAWTEXT(CROSS(主力线,-60),-30,’回补’),COLORGREEN;DRAWTEXT(CROSS(主力线,-80),-80,’吸筹’),COLORCYAN;KP:IF(CROSS(主力线,0),5,0),COLORYELLOW;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址