• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信牛股低吸优化版选股指标公式

通达信公式 第一股票指标公式网 7个月前 (01-06) 81次浏览 已收录 0个评论 扫描二维码

AA:=REF(CLOSE,1);BBB:=SMA(maX(CLOSE-AA,0),21,1)/SMA(Abs(CLOSE-AA),21,1)*1000;HHH:=BBB-LLV(BBB,27);CCC:=LLV(BBB,27)-BBB;QQ:=(MA(HHH,2)*3+HHH*13)/16,COLORFF00FF,LINETHICK1;SS:=(MA(CCC,2)*3+CCC*13)/16,COLORFF00FF,LINETHICK1;GG:=MA(HHH,5),LINETHICK1,COLORGREEN;MM:=MA(CCC,5),LINETHICK1,COLORGREEN;WW:=IF(QQ<GG,SS,MM),LINETHICK1,COLOR0000FF;EE:=IF(SS<MM,GG,QQ),COLORFFFFCC,LINETHICK1;★买:=IF(EE-WW<5.6,200,0);RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;VARB2:=(RSVV/2+22)*1;量:=ema(vol,13);资金:=EMA(AMOUNT,13);过滤:=((资金 /量) / 100);提纯:=(((CLOSE -过滤) / 过滤) * 100);BB:=ABS(L-C)>ABS(H-C)*5;黄金:=((提纯 < (0)) AND BB );买AA:=黄金 AND RSVV<VARB2-2;牛别跑:=买AA>0;{macd>=0,大盘不佳时可作为附加条件进行选股} difF:=EMA(CLOSE,12)-EMA(CLOSE,26);DEA:=EMA(DIFF,9);MacD:=2*(DIFF-DEA);XG1:= MACD>=0;XG:牛别跑 AND XG1;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址