• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信MA金蜘蛛主图指标公式

通达信公式 第一股票指标公式网 2周前 (01-06) 16次浏览 已收录 0个评论 扫描二维码

本文指标含有选股公式如下:MA金蜘蛛主图之B选股指标公式P1:=5;P2:=10;P3:=20;P4:=30;P5:=60;P6:=60;P7:=0;P8:=0;ma1 : MA(CLOSE,P1); MA2 : MA(CLOSE,P2); MA3 : MA(CLOSE,P3); MA4 : MA(CLOSE,P4); MA5 : MA(CLOSE,P5); MA6 : MA(CLOSE,P6); MA7 : MA(CLOSE,P7); MA8 : MA(CLOSE,P8); X_1:=(C+L+H)/3;X_2:=ema(X_1,6);X_3:=EMA(X_2,5);B点:=crOSS(X_2,X_3);S点:=CROSS(X_3,X_2);持股:=B点>0 AND REF(B点,1)>0;信号:=IF( B点,2,IF(S点,-1, IF(持股,1,0)));DRAWICON(CROSS(X_2,X_3),L*1.18,7);{B}DRAWICON(CROSS(X_3,X_2),H*1.08,8);{S};


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址