• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信竞价抢涨停排序指标公式

通达信公式 第一股票指标公式网 3周前 (01-06) 31次浏览 已收录 0个评论 扫描二维码

去除st:=IF(NAMELIKE(‘ST’),0,1) AND IF(NAMELIKE(‘*ST’),0,1) AND IF(NAMELIKE(‘S’),0,1);去停牌:=NOT(DYNAINFO(4)=0);ZF:=(C/REF(C,1)-1)*100; 今开%:(O/REF(C,1)-1)*100; S0:=DYNAINFO(15)/O/100;KPM1:=S0/REF(V,1)*100;KPM2:=(S0-REF(V,1))/REF(V,1)*100;T1:=(ema(O,20)-REF(Ema(O,20),1))/REF(EMA(O,20),1)*100;T2:=REF(O,BArslAST(crOSS(T1,0)));最强一击:(O-T2)/T2*100;XG:最强一击>=20 AND KPM1>5 AND KPM2>-80 AND 今开%>2 AND 去除ST AND 去停牌;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址