• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信吸筹买点选股指标公式

通达信公式 第一股票指标公式网 2周前 (01-06) 13次浏览 已收录 0个评论 扫描二维码

VAR2:=REF(LOW,1);VAR3:=SMA(Abs(LOW-VAR2),3,1)/Sma(MAX(LOW-VAR2,0),3,1)*100;VAR4:=ema(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);VAR5:=LLV(LOW,30);VAR6:=HHV(VAR4,30);VAR7:=IF(LLV(LOW,58),1,0);VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;VAR9:=IF(VAR8>100,100,VAR8);VAR5X:=LLV(LOW,75);VAR6X:=HHV(HIGH,75);VAR7X:=(VAR6X-VAR5X)/100;VAR8X:=SMA((CLOSE-VAR5X)/VAR7X,20,1);VARA:=3*VAR8X-2*SMA(VAR8X,15,1);VAR26:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;VAR28:=SMA(VAR26,3,1);VAR12:=(CLOSE-LLV(LOW,40))/LLV(LOW,40)*100,COLORYELLOW;波段王:=SMA(VAR28,3,1);建仓吸筹:=IF(VAR8,VAR8,1),COLORRED;吸筹买点:IF(crOSS(VAR12,建仓吸筹),1,0),COLORYELLOW;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址