• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信波段驭龙选股指标公式

通达信公式 第一股票指标公式网 3周前 (01-06) 13次浏览 已收录 0个评论 扫描二维码

N:=84;X_1:=ma(CLOSE,5);X_2:=MA(CLOSE,24);X_3:=MA(CLOSE,55);X_4:=MA(CLOSE,144);X_5:=MA(CLOSE,233);X_6:=MA(CLOSE,377);X_7:=CLOSE>X_1 AND CLOSE>X_2 AND CLOSE>X_3 AND CLOSE>X_4 AND CLOSE>X_5 AND CLOSE>X_6;X_8:=WINNER(CLOSE)*100;X_9:=X_8>=98;X_10:=X_2/REF(X_2,1)>1 AND OPEN/X_2<=1.04 AND X_4/REF(X_4,1)>1;X_11:=vol>REF(VOL,1)*1.99;X_12:=ema(CLOSE,12)-EMA(CLOSE,26);X_13:=EMA(X_12,9);X_14:=(X_12-X_13)*2;X_15:=EMA(X_14,3);X_16:=X_12>X_13 AND X_14>0 AND X_13>0 AND X_14>X_15;X_17:=CLOSE>SAR(4,2,20);X_18:=(HIGH+LOW+CLOSE)/3;X_19:=(X_18-MA(X_18,N))/(0.015*AVEDEV(X_18,N));X_20:=X_19>100 AND X_17;波段驭龙:X_20 AND X_16 AND X_11 AND X_10 AND X_9 AND X_7;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址