• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信机构参与指标公式

通达信公式 第一股票指标公式网 2周前 (01-06) 7次浏览 已收录 0个评论 扫描二维码

volUME:VOL,VOLstICK;V5:ma(VOL,5),NODRAW;MA30:MA(VOLUME,30),NODRAW;MA120:MA(VOLUME,120),COLORLIRED LINETHICK2;V120:=MA120;V121:=(V > V120);SN:=((EVERY(V121,3) || (V121 && REF(V121,2))) || (V121 && REF(V121,3)));机构参与:=(((SN || REF(SN,1)) || REF(SN,2)) ),LINETHICK0;STICKLINE(机构参与,VOL,V120>0,0,0),COLORMAGENTA; STICKLINE(机构参与,VOL,V120>0,2.2,0),COLORMAGENTA;STICKLINE(机构参与,VOL,V120>0,2.0,0),COLORMAGENTA;STICKLINE(机构参与,VOL,V120>0,1.0,0),COLORMAGENTA;STICKLINE(机构参与,VOL,V120>0,0.5,0),COLORMAGENTA;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址