• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信海面指标公式

本文指标含有选股公式如下:海面之选股指标公式A5:ema((L+H+C*2)/4,5);A13:Ema((L+H+C*2)/4,13);A21:EMA((L+H+C*2)/4,21);A55:EMA((L+H+C*2)/4,55);stICKLINE(A5>A13 AND A5>=REF(A13,1) AND A13>REF(A13,1),A5,A13,0.3,0),COLORRED;STICKLINE(A5>A13 AND A5<REF(A5,1) AND A13>REF(A13,1),A5,A13,0.3,0),COLORRED;STICKLINE(A5<A13 AND A5<=REF(A5,1) AND A13<REF(A13,1),A5,A13,0.3,0),COLORYELLOW;STICKLINE(A13>A55 AND A21>=REF(A55,1) AND A55>REF(A55,1),A21,A55,0.3,0),COLORF344C7;STICKLINE(A21>A55 AND A21<REF(A21,1) AND A55>REF(A55,1),A21,A55,0.3,0),COLORF344C7;STICKLINE(A21<A55 AND A13<=REF(A21,1) AND A13<REF(A55,1),A21,A55,0.3,0),COLOR32CD99;海面:EMA(C,120),COLORFA05FF,LINETHICK2;IF(海面>=REF( 海面,1),海面,DRAWNULL),COLORFA05FF,LINETHICK2;IF(海面<REF (海面,1), 海面,DRAWNULL),COLOR399C7F,LINETHICK2;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址