• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信启明星指标公式

通达信公式 第一股票指标公式网 3周前 (01-06) 15次浏览 已收录 0个评论 扫描二维码

本文指标含有选股公式如下:启明星之选股指标公式X_1:=ema(Ema(CLOSE,23),23);X_2:=(X_1-REF(X_1,1))/REF(X_1,1)*1000;X_3:=DYNAINFO(11);X_4:=(EMA(CLOSE,10)-EMA(CLOSE,55))*10;X_5:=EMA(X_4,5);X_6:=(CLOSE-X_3)/X_3<(-0.03);X_7:=(CLOSE-X_3)/X_3<(-0.03);X_8:=BETWEEN(BArslAst((X_3>=REF(X_3,1))),1,5) AND (CLOSE-X_3)/X_3<0.005;X_9:=(CLOSE-X_3)/X_3>0.005;X_10:=X_2<REF(X_2,1) AND X_2>0.5;X_11:=X_2>0;X_12:=X_2>REF(X_2,1) AND X_2<(-0.2);X_13:=X_2>REF(X_2,1) AND X_2<0;X_14:=crOSS(X_4,X_5) AND X_4<(-0.3);X_15:=FILTER(X_6 AND X_12 AND X_14,13);持续:FILTER(X_7 AND X_12 AND X_14,13),STICK;STICKLINE(持续,30,0,3,0),COLORMAGENTA;STICKLINE(持续,30,0,0.001,0),COLORYELLOW;DRAWICON(持续>0,31,26);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址