• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信主升浪中短线选股指标公式

通达信公式 第一股票指标公式网 2周前 (01-06) 14次浏览 已收录 0个评论 扫描二维码

XA_1:=DYNAINFO(4)>0 AND HHV(HIGH,10)/LLV(LOW,10)<1.25 AND REF(CLOSE,1)<LLV(LOW,15)+(HHV(HIGH,15)-LLV(LOW,15))*0.85 AND CLOSE>OPEN AND CLOSE>=HHV(HIGH,10);XA_2:=IF(DATETODAY(DATE)<15000000,1,DRAWNULL);XA_3:=ema(CLOSE,5);XA_4:=Ema(CLOSE,10);XA_5:=EMA(CLOSE,14);XA_6:=EMA(CLOSE,18);XA_7:=EMA(CLOSE,40);XA_8:=EMA(CLOSE,60);XA_9:=IF(DATE<30000*500,1,DRAWNULL);XA_10:=MAX(XA_7,XA_8);XA_11:=CLOSE>XA_10 AND XA_1 AND (CLOSE>REF(HHV(HIGH,3),1)*XA_2 AND (CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>0.07);XA_12:=vol;XA_13:=MA(XA_12,5);XA_14:=XA_13+XA_13>XA_12;XA_15:=DYNAINFO(4)>0 AND HHV(HIGH,10)/LLV(LOW,10)<1.25 AND REF(CLOSE,1)<(LLV(LOW,15)+(HHV(HIGH,15)-LLV(LOW,15))*0.85)*XA_2 AND CLOSE>OPEN AND CLOSE>=HHV(HIGH,10)*XA_9;XA_16:=(CLOSE>REF(HHV(HIGH,3),1)*XA_2 AND (CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>0.07)*XA_2 AND XA_15 AND XA_14;主升浪:DYNAINFO(4)>0 AND HHV(HIGH,10)/LLV(LOW,10)<1.25 AND REF(CLOSE,1)*XA_2<LLV(LOW,15)+(HHV(HIGH,15)-LLV(LOW,15))*0.85 AND CLOSE>OPEN AND CLOSE>=HHV(HIGH,10);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (1)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址