• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信走势动力指标公式

通达信公式 第一股票指标公式网 2周前 (01-06) 12次浏览 已收录 0个评论 扫描二维码

N:=14;NOTEXT80:80,DOTLINE,COLORLImaGENTA;NOTEXT63:63,DOTLINE,COLORLIGRAY;NOTEXT50:50,DOTLINE,COLORCYAN;NOTEXT20:20,DOTLINE,COLORLIBLUE;X_1:=REF(CLOSE,1);个股走势:SMA(MAX(CLOSE-X_1,0),N,1)/SMA(Abs(CLOSE-X_1),N,1)*100,COLORRED;X_2:=REF(HY_INDEXC,1);行业走势:SMA(MAX(HY_INDEXC-X_2,0),N,1)/SMA(ABS(HY_INDEXC-X_2),N,1)*100,COLORYELLOW;X_3:=REF(INDEXC,1);大盘走势:SMA(MAX(INDEXC-X_3,0),N,1)/SMA(ABS(INDEXC-X_3),N,1)*100,COLORBLUE;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址