• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信兜底捞鱼指标公式

X_1:=LLV(LOW,36);X_2:=HHV(HIGH,30);X_3:=ema((CLOSE-X_1)/(X_2-X_1)*4,4)*25;X_4:=((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100/2+22)*1;X_5:(CLOSE-Ema(AMOUNT,13)/EMA(vol,13)/100)/(EMA(AMOUNT,13)/EMA(VOL,13)/100)*100;stICKLINE(X_5<-15,-15,X_5,3,0);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址