• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信OBV能量指标公式

通达信公式 第一股票指标公式网 2周前 (01-06) 50次浏览 已收录 0个评论 扫描二维码

Mobv:=OBV-ma(OBV,30);stICKLINE(MOBV>0,0,MOBV,1,0),COLORRED;STICKLINE(MOBV<0,0,MOBV,1,0),COLORCYAN;OBV高:=REF(OBV,BArslAST(FILTER(BacKSET(FILTER(REF(OBV,5)=HHV(OBV,2*5+1),5),5+1),5)));C高:REF(C,BARSLAST(FILTER(BACKSET(FILTER(REF(C,5)=HHV(C,2*5+1),5),5+1),5))),NODRAW;量入为主:crOSS(OBV,OBV高) AND H<C高,NODRAW;STICKLINE(量入为主,0,MOBV,1,0),COLORYELLOW;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址