• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信主力进出资金指标公式

通达信公式 第一股票指标公式网 7个月前 (01-06) 363次浏览 已收录 0个评论 扫描二维码

VUR0:=(2*O+H+L+3*C)/7;VUR1:=CAPITAL*VUR0;VUR2:=SMA(AMOUNT,10,1)/1000;VUR3:=ma(C*3,5);VUR4:=VUR2*C*3/VUR3*1/10;VUR5:=VUR2*O*3/VUR3*1/10;VUR6:=VUR2*H*3/VUR3*1/10;VUR7:=VUR2*L*3/VUR3*1/10;VUR8:=(2*VUR5+VUR6+VUR7+3*VUR4)/7;VUR9:=dma(ema(VUR4,2),SUM(V,1)*VUR8);VUR10:=EMA(VUR9,2);VURA:=VUR9>VUR10;VURB:=EMA(VUR1-VUR9,1);VURC:=REF(VURB,1);VURD:=VURB>VURC;VURS:=VURD AND C>O;VURE:=(VURB-VURC)*15;VURF:=(VUR9-VUR10)*15000;VURG:=(VURC-VURB)*(-1);VURH:=IF(VURB>VURC,VURE/1000,0);VURN:=IF(VURB<VURC,VURE/1000,0);VURT:=IF(VURA AND VURS,VURF/10000,0);VURL:=IF(VURA AND VURB<VURC,VURE/1000,0);吸进量:VURH,POINTDOT,COLORRED;吐出量:VURN,POINTDOT,COLORGREEN;买进强烈:VURT,POINTDOT,COLORYELLOW;减筹打压:VURL,POINTDOT,COLORFFF516;stICKLINE(VURB>VURC,0,VURE,3,1),COLORRED;STICKLINE(VURB<VURC,0,VURE,3,0),COLORGREEN;STICKLINE(VURA AND VURS,0,VURF,3,0),COLORYELLOW;STICKLINE(VURA AND VURB<VURC,0,VURE,3,0),COLORFFF516;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (3)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址