• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信赶紧抄底选股指标公式

通达信公式 第一股票指标公式网 2周前 (01-06) 53次浏览 已收录 0个评论 扫描二维码

X_1:=(HIGH+LOW+CLOSE)/3;X_2:=HHV(X_1,15);X_3:=LLV(X_1,15);X_4:=X_2-X_3;X_5:=ma((X_1-X_3)/X_4,2)*100;X_6:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;X_7:=3*SMA(X_6,3,1)-2*SMA(SMA(X_6,3,1),3,1);X_8:=ZX.AV;赶紧抄底:X_5<3 AND REF(X_5,1)=0 AND X_7<5 AND REF(X_7,1)<X_7 AND X_8;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址