• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信短线CCI主图指标公式

通达信公式 第一股票指标公式网 1年前 (2019-12-20) 72次浏览 已收录 0个评论 扫描二维码

地心引力线:(MA(C,21)+MA(C,72))/2,COLORRED,LINETHICK2;
地心引力区1:地心引力线*1.15;
地心引力区2:地心引力线*0.9;
A:C;
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,7))/(0.015*AVEDEV(TYP,7));
价:=(((C-REF(C,5))/REF(C,5)*100)-REF(((C-REF(C,5))/REF(C,5)*100),1))/2;
DRAWICON((CCI<0 AND 价>2),L,1);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址