• 欢迎访问第一股票公式网,是专业的股票公式网站,汇集目前最全、最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码并配以说明图片和下载 QQ群

安全度 (源码 副图指标—适用于dzh1—无未来)

大智慧公式 171415.com 4周前 (09-21) 8次浏览 已收录 0个评论 扫描二维码

安全度 (源码 副图指标—适用于dzh1—无未来)介绍

Var2:=LLV(LOW,33);
Var3:=HHV(HIGH,21);
Var4:=100-EMA((CLOSE-Var2)/(Var3-Var2)*100,20)*0.998;
100,stick,LINETHICK7, COLORffcc33;
80, stick,LINETHICK7, COLORFF9933;
50,stick,LINETHICK7, colorblue;
20,stick,LINETHICK7,colorcc0033;
20, COLORWHITE;
50, COLORYELLOW;
80, COLORffff00;
DRAWTEXT(FILTER(CLOSE>0,25),10,’极度安全区’), COLORWHITE;
DRAWTEXT(FILTER(CLOSE>0,25),30,’安全区’), COLORWHITE;
DRAWTEXT(FILTER(CLOSE>0,25),65,’危险区’), COLORWHITE;
DRAWTEXT(FILTER(CLOSE>0,25),88,’高危险区’), COLORWHITE;
当前安全度: 100-EMA(0.667*REF(Var4,1)+0.333*Var4,1),circledot,linethick2 ,COLORRED;

安全度 (源码 副图指标---适用于dzh1---无未来)


第一股票公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。版权投诉邮箱:313707241@qq.com 投放广告 QQ:313707241(验证:投放广告)
喜欢 (0)
[18566368118]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址