• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信连板选股指标公式

通达信公式 第一股票指标公式网 1年前 (2020-01-06) 95次浏览 已收录 0个评论 扫描二维码

A1:=MA(CLOSE,5);
A2:=MA(CLOSE,10);
A3:=MA(CLOSE,20);
A4:=MA(CLOSE,60);
DIFF:=EMA(CLOSE,12) – EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
C3:=REF(C,1);
ZD:=IF((C-C3)*100/C3>=(10-0.01*100/C3),1,0);
(ZD AND VOL>REF(V,1)*2.1 AND C>REF(C,1)AND CLOSE>A1 AND CLOSE>A2 AND CLOSE>A3 AND CLOSE>A4 AND MACD>=REF(MACD,1)*2.1) ;
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址