• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信赚钱不亏选股指标公式

通达信公式 第一股票指标公式网 1年前 (2020-01-15) 55次浏览 已收录 0个评论 扫描二维码

V1:=VOL/CAPITAL*100;
MA5:=EMA(CLOSE,4);
MA12:=MA(CLOSE,12);
MA25:=MA(CLOSE,25);
V5:=MA(V1,5);
V25:=MA(V1,25);
快线:=EMA(CLOSE,2)-EMA(CLOSE,10),;
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
CROSS(快线,DEA) AND C>MA5 AND C>MA25 AND V1>V25 ;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址