• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信机构建增补仓选股指标公式

通达信公式 第一股票指标公式网 1年前 (2020-01-17) 23次浏览 已收录 0个评论 扫描二维码

N:=40;
N1:=20;
VARR1:=((3 * SMA((((CLOSE – LLV(LOW,N)) / (HHV(HIGH,N) – LLV(LOW,N))) * 100),5,1)) – (2 * SMA(SMA((((CLOSE – LLV(LOW,N)) / (HHV(HIGH,N) – LLV(LOW,N))) * 100),5,1),3,1)));
VARR2:=((3 * SMA((((CLOSE – LLV(LOW,N1)) / (HHV(HIGH,N1) – LLV(LOW,N1))) * 100),5,1)) – (2 * SMA(SMA((((CLOSE – LLV(LOW,N1)) / (HHV(HIGH,N1) – LLV(LOW,N1))) * 100),5,1),3,1)));
机构建增补仓:IF((VARR2 < 5),45,0),LINETHICK2,COLOR0000FF;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址