• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信正宗秘诀指标公式

通达信公式 第一股票指标公式网 5个月前 (02-02) 9次浏览 0个评论 扫描二维码

K0:=(3*H+C+O+L)/6;
K1:=(K0+2*H+(C+O)+REF(K0,1))/6;
K20:=SUM(K1,4)/4;
A10:=SUM(IF(K1>K20,K1,0-K1),0)/100;
万剑归宗:A10,COLORMAGENTA,LINETHICK1;
气走丹田:LLV(SUM(万剑归宗,2)/2,5),COLORYELLOW,LINETHICK1;
三元集结:REF(HHV(A10,1),1),COLORGREEN,LINETHICK1;
STICKLINE(CROSS(万剑归宗,三元集结) AND 气走丹田>三元集结,万剑归宗,三元集结,2,0),COLORGREEN;
STICKLINE(万剑归宗>三元集结 AND 气走丹田<三元集结,万剑归宗,三元集结,2,0),COLORRED;
STICKLINE(三元集结>万剑归宗,万剑归宗,三元集结,2,0),COLORGREEN;
STICKLINE(CROSS(三元集结,万剑归宗),万剑归宗,三元集结,2,0),COLORRED;
STICKLINE(REF(CROSS(三元集结,万剑归宗),1) AND 三元集结>万剑归宗,REF(三元集结,1),三元集结,2,0),COLORRED;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址