• 欢迎访问第一股票公式网,是专业的股票公式网站,汇集目前最全、最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码并配以说明图片和下载 QQ群

通达信缺口衰竭见底选股指标公式

通达信公式 171415.com 2个月前 (02-18) 59次浏览 0个评论 扫描二维码

下三缺口:=COUNT(MAX(C,O)*1.01<REF(MIN(C,O),1) AND C<REF(C,1),3)=3 AND COUNT(MA(C,5)<REF(MA(C,5),1),2)=2;
下二缺口:=COUNT(MAX(C,O)*1.01<REF(MIN(C,O),1) AND C<REF(C,1),2)=2 AND COUNT(MA(C,5)<REF(MA(C,5),1),2)=2;
下缺口衰竭1:=REF(下二缺口,1) AND O*1.03<REF(C,1) AND C>(REF(C,1)+REF(C,2))/2 AND (V>REF(V,1)*1.5 OR REF(V,1)>REF(V,2)*2);
下缺口衰竭2:=REF(下三缺口,1) AND C>REF(C,1) AND REF(V,1)>REF(V,2);
下缺口衰竭3:=REF(下三缺口,2) AND REF(O,1)>REF(C,2) AND REF(C,1)<REF(C,2) AND C>REF(C,1) AND REF(V,1)>REF(V,2);
下缺口衰竭:下缺口衰竭1 OR 下缺口衰竭2 OR 下缺口衰竭3;

 


第一股票公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。版权投诉邮箱:313707241@qq.com 投放广告 QQ:313707241(验证:投放广告)
喜欢 (0)
[18566368118]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址