• 欢迎访问第一股票公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

对倒拉升副图附检测图无未来有原码公式

大智慧股票公式 171415.com 4个月前 (02-04) 42次浏览 已收录 0个评论 扫描二维码

A:=(C-REF(C,6))/REF(C,6)*100;

A1:=(HHV(H,5)-LLV(L,5))/2;

MA(((REF(A1,1)-(C+L+H)/3))/((C+L+H)/3)*A*-1,2),COLORRED;

B:=(C-REF(C,22))/REF(C,22)*100;

B1:=(HHV(H,21)-LLV(L,21))/2;

MA(((REF(B1,1)-(C+L+H)/3))/((C+L+H)/3)*B*-1,2),COLORGREEN;

【对倒拉升线】:10,COLOR3399FF;


第一股票公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。版权投诉邮箱:313707241@qq.com 投放广告 QQ:313707241(验证:投放广告)
喜欢 (0)
[18566368118]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址