• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

短线快枪防守选股

股票公式编写 第一股票指标公式网 5个月前 (05-18) 26次浏览 0个评论 扫描二维码

短线快枪防守选股 指标公式:苏秦背剑主图及选股、赢利翻番选股、小牛爬山选股,赚点饭钱及选股,短线天天有主图:干吧不要怂选股白方块选股。

通达信短线快枪防守选股指标公式

系数小于:=50;
AAA:=(3*C+L+O+H)/6;
C2:=EMA(AAA,6);
C3:=EMA(AAA,5);
A:=(3*C+L+O+H)/6;
X:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+
14*REF(A,6)+13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)
+7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+
REF(A,20))/210;
中线★:=EMA(X,13);
★短线成本★:=EMA(CLOSE,17),LINETHICK2,COLORWHITE;
★中线成本★:=EMA(X,13),LINETHICK2,COLORFF00FF;
危险系数A:=BARSLAST(★短线成本★<★中线成本★);
洗钱A:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE;
洗钱B:=SMA(洗钱A,13,1);
趋势线:=SMA(洗钱B,5.5,1.5);
主力控盘:=3*洗钱B-2*趋势线;
散户控盘:=4*趋势线-3*洗钱B;
量1:=EMA(洗钱A,3);
量2:=EMA(洗钱A,5);
量3:=EMA(洗钱A,7);
KDDDD:=IF(量1>趋势线,1,0);
快枪:CROSS(C2,C3) AND C>中线★ AND 危险系数A<系数小于 AND O>中线★ AND KDDDD;

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,八卦太极选股、调整刹车选股,盘中擒龙选股超牛底部启动点选股,潜龙在渊选股。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址