• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

洗不掉

股票公式编写 第一股票指标公式网 2个月前 (05-28) 11次浏览 0个评论 扫描二维码

洗不掉 指标公式:敌军潜入、建洗增拉主图、武汉抓板王强势票回调洗盘抄底买入选股,至少不会深套副图,完整版主力洗盘:恶狼决策主图超赞的主图。

通达信洗不掉指标公式

来源:Internet,编辑:第一股票指标公式网,2013-07-10

当较粗的白线在粗紫线上方时持股,在没达到或下穿紫线时持股待涨,一般不会被主力洗出来。根据此能够在股份大幅拉升时提示买入,在出现“!拉”或红色箭头信号时可买入,在出现”!峰”或较粗白线下穿较粗紫线时卖出,期间不会被主力洗出来。

VAR2:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1)*100;
VAR3:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
VAR4:=SMA(VAR3, 9, 1);
VAR5:=SMA(VAR4, 3, 1);
J:=3*VAR4-2*VAR5,COLORFF00FF;
VAR6:=J>1*REF(J, 1);
VAR7:=LLVBARS(LOW, 50);
VAR8:=SUM(VOL, VAR7);
VAR9:=HHVBARS(HIGH, 50);
VAR10:=SUM(VOL, VAR9);
VAR11:=(CLOSE-REF(OPEN, VAR9))/REF(OPEN, VAR9)*100;
VAR12:=VAR10/CAPITAL*100;
VAR13:=(CLOSE-REF(OPEN, VAR7))/REF(OPEN, VAR7)*100;
VAR14:=VAR8/CAPITAL*100;
VAR15:=MA(WINNER(CLOSE),3)*100;
VAR16:EMA(VAR4,3);
A2:EMA(VAR4,3), COLORFFDDCC,LINETHICK2;
A3:EMA(A2,3), COLORFFBBCC;
A4:EMA(A3,3), COLORFF99CC;
A5:EMA(A4,3), COLORFF55CC;
A6:EMA(A5,3), COLORFF33CC;
A7:EMA(A6,3), COLORFF11CC,LINETHICK2;
C1:=CROSS(A2,A7) AND A2>A7;
DRAWICON(C1,A2,1);
AA:EMA(A5,36),LINETHICK2, COLORYELLOW;
DRAWTEXT(CROSS(A4, AA) AND VAR11,A4,’!#’),COLOR00FF00;
DRAWTEXT(CROSS(A2,J) AND A2>75, A2, ‘!峰’), COLORYELLOW;
DRAWTEXT(CROSS(J, A2) AND VAR6 AND A2<20 AND VAR2>9 OR A2>1*REF(A2, 1) AND VAR2>4 AND A2<60, A2, ‘!拉’), COLORRED;

通达信阴线洗盘选股指标公式

X_1:=(OPEN-REF(CLOSE,3))/REF(CLOSE,3);
X_2:=X_1>0.18;
X_3:=OPEN>REF(CLOSE,1);
X_4:=OPEN>CLOSE;
X_5:=CLOSE>REF(CLOSE,1);
X_6:=REF(X_1,2)<0.2;
XG:X_2 AND X_3 AND X_4 AND X_5 AND X_6;

庄进庄撤四色分区主图,水落石出、双阴洗盘选股,洗盘结束买点准爆主图,急拉急洗主图及选股。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址