• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

抄底十拿九稳+选股

股票公式编写 第一股票指标公式网 6个月前 (05-29) 27次浏览 已收录 0个评论 扫描二维码

抄底十拿九稳+选股 指标公式:苏秦背剑主图及选股、云端收红选股、高精抄底,小牛爬山选股,战神推荐主图:火山底选股一阳十线主图及选股。

通达信抄底十拿九稳+选股指标公式

LC:=REF(CLOSE,1);
RS:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
抄底十拿九稳:REF(RS,2)<REF(RS,3) AND REF(RS,1)<REF(RS,2) AND RS>REF(RS,1),COLORLIMAGENTA,LINETHICK3;

{
选股公式:

LC:=REF(CLOSE,1);
RS:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
抄底十拿九稳:REF(RS,2)<REF(RS,3) AND REF(RS,1)<REF(RS,2) AND RS>REF(RS,1),COLORLIMAGENTA,LINETHICK3;
}

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

抄底2018撩股必备利器选股,卫星升空、八卦太极选股,涨停初现选股长线猎庄选股,庄家杀入选股。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址